Volvo qui broute... =(

Auteur  
# 25/03/2010 à 18:35 kentin (Modérateur)
Salut! voila mon moteur qui redémare enfin correctement , qui tient le ralenti correctement mais dès que je veux rouler , la voiture broute énormément au démarrage... une fois lancée , j'ai des trous dans l'accélération :( mes bougies sont neuves , les culbuteurs réglés le carbu fonctionne bien et est propre...
Quelqu'un pourrait m'aider histoire de savoir d'ou sa vien?
# 25/03/2010 à 20:18 renaud (Modérateur)
Salut,

A l'acceleration au "point mort" tu a aussi des trous ?

A+
66 M 1100 - 33 6 volts
amateur de rallye de régularité
France - Calvados
# 25/03/2010 à 21:36 kentin (Modérateur)
En fait au point mort tout est nikel sauf peut etre le démarrage un peu laborieux mais sinon bonne accélération au point mort , elle monte bien dans les tours et tout
...
A+
# 25/03/2010 à 22:35 scherlock (Modérateur)
Donc normalement si c'est nickel au point mort ce n'est déjà pas un problème carburation même si parfois ce genre de trous arrivent sur mon coupé aussi et c'est la raison pour laquelle j'ai rajouté un petit filtre à essence avant le carbu, en effet je me demande (et ceci même si j'ai fais un nettoyage complet du réservoir d'essence)si lors de la remise en route il ne faut pas un peu de roulage avant que le circuit soit propre!
Maintenant il faut voir comment ça 'broute' car peut être faut il voir du côté embrayage!?
# 26/03/2010 à 19:18 kentin (Modérateur)
C'est vrai que niveau embrayage je me suis posé la question... mais elle tournait bien avant que je refasse le moteur... mais si sa se trouve c'est cà... c'est a vérifer.
a+
# 26/03/2010 à 21:29 kentin (Modérateur)
Je vais vérifier ma pompe a essence au cas ou le filtre serai encrassé.
Répondre à ce message

Vous n'êtes pas autorisé à poster un message sur le forum.

Créer un site gratuit avec e-monsite - Signaler un contenu illicite sur ce site

img-0936.jpgLes Dafistes vous souhaitent la bienvenue ! 

×